Автор Тема: Нужна помощь!!!  (Прочитано 397 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Svit

  • Участник форума
  • *
  • Сообщений: 220
  • Благодарностей: 11
  • Пол: Мужской
  • Город: Пенза
  • Имя: Виталий
Нужна помощь!!!
« : 10 Января, 2018, 13:08 »
Всем здравствуйте!
Народ, НУЖНА ПОМОЩЬ!
Суть такова: освещение из десяти диодов. Горели себе горели - все нормально. Стали иногда выключаться на несколько минут, дальше стали иногда включаться, дальше потухли совсем (вернее горят очень слабым накалом). Думал крякнул драйвер. Принес старый советский понижающий трансформатор с "мостом" - результата "0".
Мерю напряжение:
Драйвер (и трансформатор) дает 40в
На каждом диоде по 2,5в
Сломал все мозги, куда делось 15в.



"Я знаю, что ничего не знаю, но многие не знают и этого". Сократ

Оффлайн Сережка

  • Завсегдатай форума
  • *
  • Сообщений: 1313
  • Благодарностей: 129
  • Пол: Мужской
  • Город: Гатчина
  • Имя: Сергей
Re: Нужна помощь!!!
« Ответ #1 : 10 Января, 2018, 13:11 »
я пас в свете.

Оффлайн april22

  • Завсегдатай форума
  • *
  • Сообщений: 1545
  • Благодарностей: 96
  • Пол: Мужской
  • Весь мир в цвете
  • Город: Реутов
  • Имя: Владимир
Re: Нужна помощь!!!
« Ответ #2 : 10 Января, 2018, 15:16 »
проверяйте сопротивление между радиатором  и проводом . может пробой произошёл

Оффлайн Svit

  • Участник форума
  • *
  • Сообщений: 220
  • Благодарностей: 11
  • Пол: Мужской
  • Город: Пенза
  • Имя: Виталий
Re: Нужна помощь!!!
« Ответ #3 : 12 Января, 2018, 23:01 »
Нашел причину. Все оказалось просто: был плохо пропаян провод.
"Я знаю, что ничего не знаю, но многие не знают и этого". Сократ